Driftsmeddelanden  RSS

2019-05-08 15:19: Joomla! 3.9.6 sikkerhetsoppdatering
Joomla! 3.9.6 ble tilgjengelig 7. mai som en sikkerhetsoppdatering for alle tidligere Joomla!-utgaver.

Joomla! 3.9.5 og eldre regnes derfor som usikre, 3.9.4 og eldre regnes som vesentlig mer usikre.

Hvis du har Joomla! 3.9.5 eller eldre versjoner, så må du oppgradere til 3.9.6 så snart som mulig.

Kilder:

Flera driftsmeddelanden

© 2019 Domeneshop AS · Om oss · Villkor · Dataskydd