Driftsmeddelanden  RSS

2019-03-13 15:45: Joomla! 3.9.4 sikkerhetsoppdatering
Joomla! 3.9.4 ble tilgjengelig 12. mars som en sikkerhetsoppdatering for alle tidligere Joomla!-utgaver.

Joomla! 3.9.3 og eldre regnes derfor som usikre.

Hvis du har Joomla! 3.9.3 eller eldre versjoner, så må du oppgradere til 3.9.4 så snart som mulig.

Kilde: joomla.org - 3.9.4 release announcement

Flera driftsmeddelanden

© 2019 Domeneshop AS · Om oss · Villkor · Dataskydd