Driftsmeddelelser  RSS

21-12-2018 09:58: Utvidet tilgjengelighet for PHP 5.6
Vi har utvidet tilgjengelighet for å midlertidig nedgradere til PHP 5.6.

Dette kan gjøres i kontrollpanelet så lenge det er offisiell sikkerhetsstøtte fra PHP, altså til og med 31. desember 2018.

Årsaken er at mange kunder dessverre ikke har hatt oppdatert programvare. Vi ber kunder som har problemer med PHP 7.1 og 7.2 om å teste midlertidig nedgradering til 5.6, og deretter umiddelbart oppdatere sin programvare.

Alle driftsmeddelelser

© 2019 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik