Driftsmeddelanden  RSS

2018-12-13 11:56: WordPress 5.0.1 sikkerhetsoppdatering
Sent onsdag 12. desember kom WordPress med sikkerhetsoppdatering 5.0.1.

Versjoner eldre enn de listet nedenfor, anses derfor som usikre. Vennligst merk at ikke alle versjoner støtter PHP 7.1 eller 7.2, så vennligst oppgrader til 5.0.1 så fort som mulig.

Kilde: wordpress.org

Flera driftsmeddelanden

© 2019 Domeneshop AS · Om oss · Villkor · Dataskydd